Compra venta de coches de rally y piezas de competición.

Foro Técnico

Página 1 de 1

F. Escort 1.8 16V

ver perfil de forito16 forito16


Registrado: 03 Oct 2007

Mensajes: 19


Publicado el Mie Oct 03, 2007 10:00 pm


Hola, tengo 1 ford escort 1.8 16v del 97 con un pequeño problemilla y agradeceria si alguien se le ocurre a que se puede deber q me diese su opinion.

Lo q le sucede es q cuando circulas con el a por ejemplo 3000rpm al pisar embrague para cambiar de marcha las vueltas no caen, por mucho qmantenga el embrague pisado, pero si q van cayendo segun vas pisando el freno y aminorando la marcha. Esto no sucede con el coche parado y en punto muerto, en este caso al soltar el acelerador las revoluciones caen de manera normal, por lo q descarto 1 problema en este pedal. El coche tampoco se calienta y no pierde y refrigerante ni mezcla este con aceite por loq junta culata tb descarto.Las marchas entran sin rascar y el embrague no patina.

Me han dicho q se puede deber a el kit de admision directa q tengo montado o a el escape libre y q no pasa nada pero no me parece q tenga q ser muy bueno para la caja cambiarle de marcha cuando esta tan revolucionada. (adquiri el coche ya asi por lo q no se si antes de q se le iciesen estas modificaciones esto no acurria).

Muchas gracias por todo.
1 saludo




F. Escort 1.8 16V





ver perfil de MIKELKZ MIKELKZ


Registrado: 17 May 2007

Mensajes: 164

Publicado el Mie Oct 03, 2007 10:26 pm


yo tube uno igual en azul xri 115 cv i no me acia eso i lo tenia solo con el ultimo escape un thunder i el oto silencioso quitao i el catalizador tambien quitao i no me acia eso yo creo q es q no quita el embrage del todo al pisarlo as probado a cuando bas en marcha a acelerar al pisar embrage aber si el cose suben rapido las reboluciones o suben mas despacio i ten cuidado q esas cajas rompen rapido son mui sensibles al picar rueda se rompe el diferencial de la caja te lo digo por esperiencia rompi dos


ver perfil de forito16 forito16


Registrado: 03 Oct 2007

Mensajes: 19

Publicado el Mie Oct 03, 2007 10:42 pm


No lo se, voy a probar con lo q dices para ver si es el embrague o descartarlo, el cable del embrague lo tense nada mas cojer el coche, porq estaba puesto de tal manera q q se escuchaba como rozaba el disco del embrague. el tema esta q si lo aflojo mas se vuelve a oir el ruido. voy a probar con lo q dicces y si las revoluciones no suben rapido el problema esta hay.
El escape lo tengo tal y como me has dicho q lo tubiste tu.


ver perfil de MIKELKZ MIKELKZ


Registrado: 17 May 2007

Mensajes: 164

Publicado el Dom Oct 07, 2007 10:49 pm


q lo as probado


ver perfil de forito16 forito16


Registrado: 03 Oct 2007

Mensajes: 19

Publicado el Lun Oct 08, 2007 9:32 am


he probado ya, y cuando tienes marcha metida pisas embrague aceleras y las revoluciones suben de manera normal. asiq embrague descartado. pienso q puede ser tema del caudalimetro y el kit de admision directa q tengo montado. estoy buscando en desguaces todo el sistema de filtro original y no hay manera... como lo tenga q pillar me van a meter un sablazo de flipar. gracias por todo MIKELKZ, te mantendre informado a ver q avances hago.


ver perfil de forito16 forito16


Registrado: 03 Oct 2007

Mensajes: 19

Publicado el Lun Oct 08, 2007 9:33 am


como lo tenga q pillar nuevo queria decir.


ver perfil de MIKELKZ MIKELKZ


Registrado: 17 May 2007

Mensajes: 164

Publicado el Lun Oct 08, 2007 7:50 pm


una cosa si eres de bilbao o cercanias en el desguace de muskis q mi cose acabo alli siniestrado i tene todo el sistema de serie montado si nadie se a llevado nada

esta el motor i caja cambios tambien el motor tiene pa ke lo sepas 220.000 tantos mil pero yo solo le ize 10.000 lo otro se lo izo un señor i i le acia todo en la ford tiene embrage nuevo i mas cosas pero se las kite jeje


ver perfil de forito16 forito16


Registrado: 03 Oct 2007

Mensajes: 19

Publicado el Vie Oct 19, 2007 4:59 pm


ese hay MIKELKZ bueno es saberlo. igual me paso para cuatro chorradillas q me faltan. El problema ya esta resuelto, alfinal fue cuestion de limpiar inyectores y valvulas y ajustar una manguera q tenia suelta q al dejar pasar aire hacia q la mezcla fuese mas pobre y el realenti no funcionase bien. gracias por todo.





Accede a tu cuenta:

Regístrate | Recuerda tu clave
Ultimos Anuncios: