Compra venta de coches de rally y piezas de competición.

Foro Técnico

Página 1 de 1

problemas electricos clio 16v

ver perfil de IVILAU IVILAU


Registrado: 01 May 2007

Mensajes: 168

Ubicación: Gijon


Publicado el Mie Ago 08, 2007 10:33 pm


buenas amigos pues os cuento el problema que tengo haber si alguien me da una solucion. pues lo que me pasa es que ya llevo dos vaterias jodidas y no se si es el alternador por que me e dado cuenta de que rebosa el acido por los tapones no se si por el aumento de caballos le tendria que poner una vateria mas grande llevo la que montan los de serie o puede ser que el alternador este jodio y le mande mucha carga o poca haber si alguien me da una solucion se lo agradeceria mucho









ver perfil de anxo1 anxo1


Registrado: 01 Mar 2007

Mensajes: 406

Publicado el Jue Ago 09, 2007 1:13 am


hola ¡
EL TEMILLA QUE COMENTAS CASI SEGURO QUE ES EL REGULADOR TIENES QUE COMPROBAR SI CARGA DEMASIADO NO TIENE NADA QUE VER CON CABALLOS DE MAS.
UN SALUDO


ver perfil de diego16v diego16v


Registrado: 12 Sep 2006

Mensajes: 917

Ubicación: La Coruña

Publicado el Jue Ago 09, 2007 7:13 pm


es el regulador del alternador una pieza negra q lleva es facil de cambiar te costara 30e mas o menos, te carga mas de lo normal


diego16v dice :

ver perfil de IVILAU IVILAU


Registrado: 01 May 2007

Mensajes: 168

Ubicación: Gijon

Publicado el Jue Ago 09, 2007 8:06 pm


muchas gracias haber si lo miro y os comento
veis esto es lo que me gusta de aqui que si algo te pasa siempre te alluda la gente


ver perfil de diego16v diego16v


Registrado: 12 Sep 2006

Mensajes: 917

Ubicación: La Coruña

Publicado el Jue Ago 09, 2007 8:10 pm


pasate x nuestro foro, encontraras toda la ayuda q necesites para el valvulillas, clio16v.superforos.com


diego16v dice :




Accede a tu cuenta:

Regístrate | Recuerda tu clave
Ultimos Anuncios: