Compra venta de coches de rally y piezas de competición.

Foro Técnico de Preparación, Mantenimiento de Vehículos de Competición (Rallyes, Circuitos, Subidas de Montaña, Prototipos, etc..)

Página 1 de 1

fallo 206 gti

ver perfil de JMP JMP


Registrado: 27 Ago 2007

Mensajes: 133

Ubicación: Vilafranca Del Penedes

Código Destacado: 118377

¿Quieres vender más rápido tu anuncio? Clic aquí.


Publicado el Dom Mar 23, 2008 9:15 pm


Hola hoy seme a encendido la luz de fallo de motor i me dice anomalia anticontaminacion alguien save de que puede ser , podria ser por ir con un supresor de catalizador

saludos






ver perfil de peugeotista peugeotista


Registrado: 19 Ago 2007

Mensajes: 173

Ubicación: Aviles

Publicado el Dom Mar 23, 2008 10:33 pm


como hiciste para las sondas?tambien puede ser que la sonda lampda este mal


peugeotista dice :
la sigiente sin levantar

ver perfil de JMP JMP


Registrado: 27 Ago 2007

Mensajes: 133

Ubicación: Vilafranca Del Penedes

Publicado el Dom Mar 23, 2008 11:34 pm


les solde unas roscas de otros escapes a la misma altura que el original pero sin catalizador


ver perfil de peugeotista peugeotista


Registrado: 19 Ago 2007

Mensajes: 173

Ubicación: Aviles

Publicado el Lun Mar 24, 2008 3:29 am


la segunda va directa al tubo?si es que si ahi tienes el fallo,la 2 sonda no puedes tener ai,xq da una lectura de que no funciona el catalizador xq coge humo -sucio-,yo como lo he visto ha sido la segunda sonda fuera del supresor pero cerca para que tenga calor,asi no deberis dar fallo,xo seguro que ai alguien mas experto que te puede dar mejor consejo,pero yo en breves lo pondre,y sera asi.


peugeotista dice :
la sigiente sin levantar

ver perfil de JBracing JBracing


Registrado: 11 Mar 2006

Mensajes: 369

Ubicación: Tona (bcn)

Publicado el Lun Mar 24, 2008 12:46 pm


Te saldra igualmente el fallo puede que tarde no sera immediato pero te saldra otra vez. Yo lo he provado de muchas formas. Pero este fallo en concreto no afecta el rendimiento del coche solo te marca que el catalizador no funciona.
Porque la que regula la riqueza de combustible es la anterior.

La unica opcion es hacer un supresor electronico para la segunda sonda yo estoy tratando de hacer uno si funciona os comento que tal


ver perfil de JMP JMP


Registrado: 27 Ago 2007

Mensajes: 133

Ubicación: Vilafranca Del Penedes

Publicado el Lun Mar 24, 2008 9:03 pm


entonces si lo dejo como esta no pasa nada, no me gastara mas? lo unico que pasara es que marcara el fallo i ya esta?


ver perfil de JBracing JBracing


Registrado: 11 Mar 2006

Mensajes: 369

Ubicación: Tona (bcn)

Publicado el Lun Mar 24, 2008 9:21 pm


Si en este caso solo marca el fallo del catalizador, la que mada es la de alante y la de atras no influye en el consumo, solo es para controlar.


ver perfil de JMP JMP


Registrado: 27 Ago 2007

Mensajes: 133

Ubicación: Vilafranca Del Penedes

Publicado el Lun Mar 24, 2008 9:30 pm


vale pues lo dejare moco esta demomento

Gracias a todos por la ayuda





Accede a tu cuenta:

Regístrate | Recuerda tu clave
Ultimos Anuncios: